Successfully upgraded to Vanilla Forums v2.6. Please report any issue you may find.

1.3 - Requisiti

Per utilizzare HGui è indispensabile avere installato nel proprio sistema Hollywood, almeno la versione 6.0.
Non sono richieste particolari configurazione hardware se non quelle supportate da Hollywood, in line generale, se siete in grado di utilizzare Hollywood e compilare programmi con esso sarete in grado di utilizzare HGui per le vostre GUI multipiattaforma.
Sign In or Register to comment.